PG Services Down

Unanswered Question
Apr 26th, 2010

/* Style Definitions */ table.MsoNormalTable {mso-style-name:"Tabla normal"; mso-tstyle-rowband-size:0; mso-tstyle-colband-size:0; mso-style-noshow:yes; mso-style-priority:99; mso-style-qformat:yes; mso-style-parent:""; mso-padding-alt:0cm 5.4pt 0cm 5.4pt; mso-para-margin:0cm; mso-para-margin-bottom:.0001pt; mso-pagination:widow-orphan; font-size:11.0pt; font-family:"Calibri","sans-serif"; mso-ascii-font-family:Calibri; mso-ascii-theme-font:minor-latin; mso-fareast-font-family:"Times New Roman"; mso-fareast-theme-font:minor-fareast; mso-hansi-font-family:Calibri; mso-hansi-theme-font:minor-latin; mso-bidi-font-family:"Times New Roman"; mso-bidi-theme-font:minor-bidi;}

Hope you all are doing awsome! I currently have question for you regarding UCCE 7.5, i'm integrating with CallManager 6.1 and CVP 7.0.

While i've done this serveral times with UCCE 7.2 without any issues, on UCCE 7.5 i have a problem where CallManager PG's are not going up and i'm stuck on that. Do you know if there is any issue, tip, trick or tweak that i need to do this work on diference with 7.2?

I know that instead of checking the pg boxes on the router setup i need to place the number of pg's that i will have on the deployment.

Any help will be appreciated.

Best regards,

Claudio Rivas.

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (2 ratings)
CLAUDIO RIVAS Mon, 04/26/2010 - 15:56

Thank you geoff, a little step for the engineer a big step for the project , i appreciate your help and this solved my issue.

Best regards,



This Discussion