Nagendra Kumar ... Thu, 05/06/2010 - 20:12

Hi Amit,

You need mLDP support for this implementation. It must be supported in latest 12.2(33)SR releases.

HTH,

Nagendra

Actions

This Discussion