CCA w/ Wine

Unanswered Question
Glenn Quesenberry Thu, 05/13/2010 - 18:01
User Badges:
  • Cisco Employee,

Sorry, but the only supported OS are:

     Windows XP Pro (SP 1 or later) or Vista Ultimate (32 or 64 bit) as well as Mac OS (requires virtualization sw); Mac OS 10.4.10 and later.  Full supported OS details can be found on the Data Sheet here.(Table 2).


Best Regards,

Eivind Jonassen Fri, 05/14/2010 - 00:08
User Badges:
  • Silver, 250 points or more

I've tried. It doesn't work. I think maybe the main problem is that CCA uses java, which causes wine to have some difficulties.


Regards

Eivind