Not able to start css 11506 ,not able to take console also

Unanswered Question
May 27th, 2010
User Badges:

i have css 11506 which was in the working condition few days before .because of maintanance work it was kept power off for 12 days .


And today when we started it it failed to boot ,we even cant get console.it is showing the led of each module is in blinkinng amber state .


The power indication is showing in ON state.


is there is any way we can troubleshoot  this problem as it seems a harware issue .


also the Bicolor status LED  showing in off condition

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Ganesh Hariharan Thu, 05/27/2010 - 21:27
User Badges:
  • Purple, 4500 points or more
  • Community Spotlight Award,

    Member's Choice, February 2016


i have css 11506 which was in the working condition few days before .because of maintanance work it was kept power off for 12 days .


And today when we started it it failed to boot ,we even cant get console.it is showing the led of each module is in blinkinng amber state .


The power indication is showing in ON state.


is there is any way we can troubleshoot  this problem as it seems a harware issue .


also the Bicolor status LED  showing in off conditio




Hi ,


Check out the below link for on booting sequence of CSS


http://www.ciscosystems.com/en/US/docs/app_ntwk_services/data_center_app_services/css11500series/v8.20_v8.10/configuration/quick/guide/GetStart.html#wpxref34460


Hope to Help !!


Ganesh.H


Remember to rate the helpful post

rajsh.sharma Wed, 06/02/2010 - 13:55
User Badges:

thanks,i had gone trough that document earlier while posting the issue.


by the way i found that was a hardware issue with SCM module .logged a call to cisco

Actions

This Discussion