VPN issue to UC500 CUE with release 8.x

Unanswered Question
Jun 8th, 2010
User Badges:
  • Cisco Employee,

My partner continues to have VPN issue to the CUE via a browser or pinging the CUE address.    As a remote user they can gain access to their internal network, they can surf the Internet (split tunnel) but they cannot get to CUE.  This worked fine on 7.x software and only noticed this when going to 8.0.

I couldn't find any previous cases with this decription, any suggestions.

- Vern

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
David Trad Tue, 06/08/2010 - 21:18
User Badges:
  • Gold, 750 points or more
  • Cisco Designated VIP,

    2013 Small Business

Hi Vern,

You might need to check and make sure CCA placed the following in your configuration after you upgraded:

ip nat inside source list 1 interface FastEthernet0/0 overload
ip route Integrated-Service-Engine0/0

That's the first place I would start, if still no go we will then need to see how the VPN traffic is being routed.




This Discussion