on PA-4E1 Multilink is not working!

Unanswered Question
Jun 16th, 2010
User Badges:

Hi,

I have one Cisco7606 with RSP720-3C-GE(12.2(33)SRD4) and one WS-X6582-2PA with PA-4E1g/75 on it. The problem is I cannot make multilink interface with the Serial interfaces on PA-4E1. It says " *Jun 16 09:21:38: %RP_MLP-4-PANOTSUPPORTED: Adding Link from unsupported PA, can
t add, giving control to RP"

here is some info:


Show inventory :


NAME: "module 4/0", DESCR: "G703/E1 Serial Port Adapter"
PID: Unknown           , VID:    , SN: xxxxxx


RTHK1#sh diagbus 4
Slot 4: Logical_index 8
        2 port adapter Enhanced FlexWAN controller
        Board is analyzed ipc ready
        HW rev 2.3, board revision C0
        Serial Number: xxxxxx Part number: xxxxx

        Slot database information:
        Flags: 0x2004   Insertion time: 0x16542A0 (00:39:56 ago)

        Controller Memory Size:
                192 MBytes CPU Memory
                63 MBytes Packet Memory
                255 MBytes Total on Board SDRAM
        Cisco IOS Software, cwlc Software (cwpa2-DW-M), Version 12.2(33)SRD4, RE
LEASE SOFTWARE (fc2)

        PA Bay 0 Information:
                G703 Serial PA, 4 ports
                EEPROM format version 1
                HW rev 1.01, Board revision F0
                Serial number: xxxxx  Part number: xxxxx

Slot 4: Logical_index 9
        2 port adapter Enhanced FlexWAN controller
        Board is analyzed ipc ready
        HW rev 2.3, board revision C0
        Serial Number: xxxxx Part number: xxxxx

        Slot database information:
        Flags: 0x2004   Insertion time: 0x1650338 (00:40:13 ago)

        Controller Memory Size:
                192 MBytes CPU Memory
                63 MBytes Packet Memory
                255 MBytes Total on Board SDRAM
        Cisco IOS Software, cwlc Software (cwpa2-DW-M), Version 12.2(33)SRD4, RE
LEASE SOFTWARE (fc2)

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
amir_taghavi Sat, 06/19/2010 - 02:13
User Badges:

I knew that, but the problem is when I replace RSP with SUP720 it works fine!. This is confiusing me. What's difference between these Supvervisors...

Actions

This Discussion