Meet-Me Configuration 15.0(1) Error/Issue

Unanswered Question
Jun 18th, 2010

I have recently updated our lab UC520 to the newest 8.1 package.  Fortunatly I did this to our lab unit and not the clients unit.  I beleive I have found a bug but I am not sure.  The lab unit did not have Meet-Me configured.  So I used the CME 4.1 Hardware conferencing guide, tried and true.  Until 15.x apparently.  I am unable to define my codec in the dspfarm profile section.  See below for the output.


UC520(config)#dspfarm profile
UC520(config)#dspfarm profile 1 conf
UC520(config)#dspfarm profile 1 conference
UC520(config-dspfarm-profile)#?
  associate         Associations this profile
  codec             The codec rate to be attempted for SCCP controlled
                    connections
  conference-join   Define the custom cptone for conference join
  conference-leave  Define the custom cptone for conference leave
  description       Description about this profile
  exit              Exit from DSPFARM Profile configuration mode
  maximum           Configure maximum limit
  no                Negate a command or set its defaults
  shutdown          Disable or enable this profile

UC520(config-dspfarm-profile)#code
UC520(config-dspfarm-profile)#codec ?
% Unrecognized command
UC520(config-dspfarm-profile)#codec


If anyone has a good configuration example of the Meet-Me in 15.x, I would appreciate it.  Or if someone has an answer that is just as good. 


Thanks

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.