WAAS 4.2.1 upgrade from 4.1.5a?

Unanswered Question
Jun 24th, 2010
User Badges:

I don't see anything about being able to upgrade from 4.1.5a. Can someone please confirm if there is an issue with 4.1.5a or was it left out by mistake in the release notes?


Upgrading to version 4.2.1 is supported only from versions 4.0.19, 4.0.25, 4.0.27, 4.1.1d, 4.1.3, 4.1.3a, 4.1.3b, 4.1.5b, 4.1.5c, 4.1.5d, 4.1.5e, 4.1.5f, and 4.1.7.


Thanks,

John

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Zach Seils Fri, 06/25/2010 - 10:38
User Badges:
  • Cisco Employee,

Doesn't look like it was tested.  Checking why ...


Zach

Actions

This Discussion