Martin Ermel Thu, 07/29/2010 - 04:20
User Badges:
  • Blue, 1500 points or more

LMS 2.6 is not supported on 64 bit Windows;
if you want support for 64 bit windows, you must use at least  LMS 3.0 with Dec 2007 Update (LMS 3.0.1) - then it is supported but does not have any advantages over 32-bit operating system (LMS binaries are 32-bit)


http://www.cisco.com/en/US/docs/net_mgmt/ciscoworks_lan_management_solution/2.6/quickstart_maint/guide/lms26qm.html#wp1028378

Actions

This Discussion