RME archive error CM0055

Unanswered Question
Aug 6th, 2010

I got this error for multiple devices even though the the devices archived correctly and current according to device center. but this error keep coming.  CM0055 Access permission denied for 10.106.161.253 Cause: Device may be deleted or in suspended state. Action: Manage the device in RME.  any idea!! Thanks in Advance.

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Joe Clarke Sat, 08/07/2010 - 11:13

In what state are these devices in RME?  Do they appear under RME > Devices > Device Management > Suspended Devices or Conflicting Devices?

raindrop18 Sat, 08/07/2010 - 11:55

they are all on Normall state, not suspended nor conflicting.    thanks

Joe Clarke Sat, 08/07/2010 - 14:25

On what device types is this happening?  On what config types?  Post screenshots of the error.

raindrop18 Tue, 08/10/2010 - 08:59

all the devices are a switch. I have attached the screen shoot from Device center and RME device job result for specfic device. as you see on device center the device archived correctly as today but on the RME job result showing CM0055 error. I have 9 devices like this. thanks

Joe Clarke Mon, 08/16/2010 - 21:42

I don't see any obvious errors here.  It could be that the database entries are messed up. Open a TAC service request so the database contents can be analyzed.  Some surgery may be required to fix this.  Alternatively, deleting this device from RME and re-adding it should resolve the problem.

Actions

This Discussion