Upgrade CUCM 6.1.2.1121-1 to CUCM 6.1.3.1000

Unanswered Question
Aug 19th, 2010

I  want to migrate to version 7.1.3 to CUCM, I'm in 6.1.2.1121-1 version, release  special, but I noticed that to go to 7.1.3 must first be version 6.1.3, was  wondering if being in a particular release can have any problem in  upgrading to 6.1.3.

Thank you very  much


John.

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.

Actions

This Discussion