VPN Client und Cisco asa 5505 tunnel work but no traffic

Answered Question
Aug 30th, 2010

Dear all,

I am a new in this forum and don´t have a lot experiance with Cisco , so that I hope that I can have help from the side of specialists.

I have following problem:

I installed und konfigured ASA 5505 for using with vpn client. I would like to give access from outside through vpn to the local network.

For testing I installed ASA 5505 with ADSL connection (pppoe) and tried to give access to internal network.

Of course everytime I recive different IP address from provider, but it is not a problem reconfigure it in the vpn client.

After connection is established (vpn tunnel is working) I can see packages from my outside network. But I don´t have any connection to internal network.

I cleared my configuration yesterday and tried reconfigure ASA again. I didn´t tested it again yesterday, because it was to late. And I know that I don´t have permission rule at the moment by ACL. But I think that I will have the same problem again.( tunnel but no traffic).

What I do wrong. Could anybody let me know what I have to do today.

With hope on your help Dimitri.

Configuration of ASA after reset and basic configuration: Internet from inside of course is working.

: Saved

: Written by enable_15 at 20:29:18.909 CEDT Sun Aug 29 2010

!

ASA Version 8.2(2)

!

hostname ciscoasa

enable password 2KFQnbNIdI.2KYOU encrypted

passwd 2KFQnbNIdI.2KYOU encrypted

names

!

interface Vlan1

nameif inside

security-level 100

ip address 192.168.1.1 255.255.255.0

!

interface Vlan2

nameif outside

security-level 0

pppoe client vpdn group home

ip address pppoe setroute

!

interface Ethernet0/0

switchport access vlan 2

!

interface Ethernet0/1

!

interface Ethernet0/2

!

interface Ethernet0/3

!

interface Ethernet0/4

!

interface Ethernet0/5

!

interface Ethernet0/6

!

interface Ethernet0/7

!

boot system disk0:/asa822-k8.bin

ftp mode passive

clock timezone CEST 1

clock summer-time CEDT recurring last Sun Mar 2:00 last Sun Oct 3:00

dns domain-lookup outside

dns server-group DefaultDNS

name-server 194.25.0.60

name-server 194.25.0.68

object-group service DM_INLINE_TCP_1 tcp

port-object eq www

port-object eq https

access-list inside_access_in extended permit udp 192.168.1.0 255.255.255.0 any eq domain log debugging

access-list inside_access_in extended permit tcp 192.168.1.0 255.255.255.0 any object-group DM_INLINE_TCP_1 log debugging

access-list inside_access_in extended deny ip any any log debugging

access-list inside_nat0_outbound extended permit ip 192.168.1.0 255.255.255.0 192.168.0.0 255.255.0.0

access-list inside_nat0_outbound extended permit ip 192.168.10.0 255.255.255.0 192.168.10.0 255.255.255.128

access-list homegroup_splitTunnelAcl standard permit 192.168.10.0 255.255.255.0

pager lines 24

logging enable

logging asdm informational

mtu outside 1500

mtu inside 1500

ip local pool homepool 192.168.10.1-192.168.10.100 mask 255.255.255.0

icmp unreachable rate-limit 1 burst-size 1

asdm image disk0:/asdm-625-53.bin

asdm location 192.168.0.0 255.255.0.0 inside

asdm location 192.168.10.0 255.255.255.0 inside

no asdm history enable

arp timeout 14400

global (outside) 1 interface

nat (inside) 0 access-list inside_nat0_outbound

nat (inside) 1 0.0.0.0 0.0.0.0

access-group inside_access_in in interface inside

timeout xlate 3:00:00

timeout conn 1:00:00 half-closed 0:10:00 udp 0:02:00 icmp 0:00:02

timeout sunrpc 0:10:00 h323 0:05:00 h225 1:00:00 mgcp 0:05:00 mgcp-pat 0:05:00

timeout sip 0:30:00 sip_media 0:02:00 sip-invite 0:03:00 sip-disconnect 0:02:00

timeout sip-provisional-media 0:02:00 uauth 0:05:00 absolute

timeout tcp-proxy-reassembly 0:01:00

dynamic-access-policy-record DfltAccessPolicy

http server enable

http 192.168.1.0 255.255.255.0 inside

no snmp-server location

no snmp-server contact

snmp-server enable traps snmp authentication linkup linkdown coldstart

crypto ipsec transform-set ESP-3DES-SHA esp-3des esp-sha-hmac

crypto ipsec transform-set ESP-AES-256-MD5 esp-aes-256 esp-md5-hmac

crypto ipsec transform-set ESP-DES-SHA esp-des esp-sha-hmac

crypto ipsec transform-set ESP-DES-MD5 esp-des esp-md5-hmac

crypto ipsec transform-set ESP-AES-192-MD5 esp-aes-192 esp-md5-hmac

crypto ipsec transform-set ESP-3DES-MD5 esp-3des esp-md5-hmac

crypto ipsec transform-set ESP-AES-256-SHA esp-aes-256 esp-sha-hmac

crypto ipsec transform-set ESP-AES-128-SHA esp-aes esp-sha-hmac

crypto ipsec transform-set ESP-AES-192-SHA esp-aes-192 esp-sha-hmac

crypto ipsec transform-set ESP-AES-128-MD5 esp-aes esp-md5-hmac

crypto ipsec security-association lifetime seconds 28800

crypto ipsec security-association lifetime kilobytes 4608000

crypto dynamic-map SYSTEM_DEFAULT_CRYPTO_MAP 65535 set pfs group1

crypto dynamic-map SYSTEM_DEFAULT_CRYPTO_MAP 65535 set transform-set ESP-AES-128-SHA ESP-AES-128-MD5 ESP-AES-192-SHA ESP-AES-192-MD5 ESP-AES-256-SHA ESP-AES-256-MD5 ESP-3DES-SHA ESP-3DES-MD5 ESP-DES-SHA ESP-DES-MD5

crypto map outside_map 65535 ipsec-isakmp dynamic SYSTEM_DEFAULT_CRYPTO_MAP

crypto map outside_map interface outside

crypto isakmp enable outside

crypto isakmp policy 10

authentication pre-share

encryption 3des

hash sha

group 2

lifetime 86400

telnet timeout 5

ssh timeout 5

console timeout 0

vpdn group home request dialout pppoe

vpdn group home localname 04152886790

vpdn group home ppp authentication pap

vpdn username 04152886790 password 1

dhcpd auto_config outside

!

dhcpd address 192.168.1.5-192.168.1.36 inside

dhcpd enable inside

!

threat-detection basic-threat

threat-detection statistics access-list

no threat-detection statistics tcp-intercept

tftp-server inside 192.168.1.5 c:/tftp-root

webvpn

group-policy homegroup internal

group-policy homegroup attributes

dns-server value 192.168.1.1

vpn-tunnel-protocol IPSec

split-tunnel-policy tunnelspecified

split-tunnel-network-list value homegroup_splitTunnelAcl

username user01 password v5P40l1UGvtJa7Nn encrypted privilege 0

username user01 attributes

vpn-group-policy homegroup

tunnel-group homegroup type remote-access

tunnel-group homegroup general-attributes

address-pool homepool

default-group-policy homegroup

tunnel-group homegroup ipsec-attributes

pre-shared-key ciscotest

!

class-map inspection_default

match default-inspection-traffic

!

!

policy-map type inspect dns preset_dns_map

parameters

message-length maximum client auto

message-length maximum 512

policy-map global_policy

class inspection_default

inspect dns preset_dns_map

inspect ftp

inspect h323 h225

inspect h323 ras

inspect rsh

inspect rtsp

inspect esmtp

inspect sqlnet

inspect skinny

inspect sunrpc

inspect xdmcp

inspect sip

inspect netbios

inspect tftp

inspect ip-options

!

service-policy global_policy global

prompt hostname context

Cryptochecksum:930e6cddf25838e47ef9633dc2f07acb

: end

I have this problem too.
0 votes
Correct Answer by Nagaraja Thanthry about 6 years 3 months ago

Hello,

Your configuration looks good. Yes, configuring split tunneling is a good

thing. Here is a sample configuration for windows authentication:

aaa-server test protocol nt

aaa-server test (management) host test.abc.com

nt-auth-domain-controller test

aaa-server test (management) host 192.168.1.2

nt-auth-domain-controller test

tunnel-group RMT general-attributes

address-pool RMTPool

authentication-server-group test LOCAL

default-group-policy RMT

This will allow all domain users access to the VPN.

Hope this helps.

Regards,

NT

Correct Answer by Nagaraja Thanthry about 6 years 3 months ago

Hello,

OK, the packet tracer says that the communication is allowed. Can you try to

ping 192.168.1.1 from the VPN client?

Regards,

NT

Correct Answer by Nagaraja Thanthry about 6 years 3 months ago

Hello,

So before the tunnel is established, you have a public IP on the PC?

Regards,

NT

Correct Answer by Federico Coto F... about 6 years 3 months ago

Hi,

Normally you want a static public IP on the ASA to allow it to receive VPN client connections (avoid changing the IP all the times).

If you connect via VPN check the following:

1. The tunnel is established:

sh cry isa sa

It should say QM_IDLE or MM_ACTIVE

2. Traffic is flowing (encrypted/decrypted):

sh cry ips sa

3. Enter the command:

management-access inside

And check if you can PING the inside IP of the ASA from the VPN client.

4. Check that the default gateway for the internal LAN is the ASA's inside IP (or there's a route pointing to the ASA to send traffic back to the VPN clients).

Federico.

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (4 ratings)
Loading.
Correct Answer
Federico Coto F... Mon, 08/30/2010 - 07:29

Hi,

Normally you want a static public IP on the ASA to allow it to receive VPN client connections (avoid changing the IP all the times).

If you connect via VPN check the following:

1. The tunnel is established:

sh cry isa sa

It should say QM_IDLE or MM_ACTIVE

2. Traffic is flowing (encrypted/decrypted):

sh cry ips sa

3. Enter the command:

management-access inside

And check if you can PING the inside IP of the ASA from the VPN client.

4. Check that the default gateway for the internal LAN is the ASA's inside IP (or there's a route pointing to the ASA to send traffic back to the VPN clients).

Federico.

dsosin1975 Mon, 08/30/2010 - 07:44

Hi,

first thank you for your answer.

The both of the 2 questions I can answer with yes.

The third point. I hadn´t "management-access inside" use before and could´t ping anything from vpn network 192.168.10.0/24 to the internal network 192.168.1.0/24. But I thinked that this commnad give only which interace is management interface and don´t importan for traffic from outside interface.

OK I will check it in some hours.

I didn´t configure any static routing for ASA.

Default gateway shoul be through a command "ip address pppoe setroute". It should be alwaya the actual IP address from pppoe.

For the intenal network I think it must be deafult 192.168.1.1 (the interface itself) becasue I am in the same network.

Am I rigth?

Before I couldn´t ping anything in ineranal network 192.168.1.0/24 also not a IP of interface 192.168.1.1.

Best regards,

Dimitri

Federico Coto F... Mon, 08/30/2010 - 07:50

Yes but we're talking about two separate things here:

One default gateway is for the ASA (as it is acting as PPPoE client it will obtain an IP and gateway dynamically, you should verify this checking that the ASA has Internet access).

The other default gatway is for the internal LAN (should point to the inside IP of the ASA).

In this way traffic for the VPN should be returned to the ASA.

Just as a tip... I'll never assume, I'll prefer to confirm :-)

Federico.

dsosin1975 Mon, 08/30/2010 - 08:00

I am  confused. Do you mean that I have to add static route?

route inside 192.168.1.0 255.255.255.0 192.168.1.1

What about the route for my vpn network192.168.10.0/24?

I thinked that I need to add route:

route outside 192.168.10.0 255.255.255.0 x.x.x.x.   Where x.x.x.x my actual IP adress of outside interface.

or it should be?

route inside 192.168.10.0 255.255.255.0 x.x.x.x.

Federico Coto F... Mon, 08/30/2010 - 08:50

Let me put it this way...

You have the inside IP of the ASA:

ip address 192.168.1.1 255.255.255.0

This means that the deafult gateway for the inside LAN (192.168.1.0/24) should be 192.168.1.1

There's no need to add any route on the ASA for this (just check that the default gateway on the LAN is the ASA's inside IP).

On the other hand, the ASA should obtain a default gateway for its own connection to the Internet (via PPPoE).

Once connected you can check

sh route

And check if there's a default gateway for the ASA.

There's no need for a route to 192.168.10.0/24 because there are no additional routes on the ASAs and therefore will use the default gateway to send traffic to the VPN clients.

Federico.

praprama Mon, 08/30/2010 - 08:52

Hi,

One thing i noticed wrong in the configuration is the split ACL you have configured:

access-list homegroup_splitTunnelAcl standard permit  192.168.10.0 255.255.255.0

This is incorrect: Your internal LAN is 192.168.1.0/24 while the pool of IPs for the clients is 192.168.10.0/24. Kindly change the above ACL to

access-list homegroup_splitTunnelAcl standard permit  192.168.1.0 255.255.255.0

Try this out and Let me know how it goes!! all the best.

Regards,

Prapanch

dsosin1975 Mon, 08/30/2010 - 22:23

I did yesterday some changes and checks.

I can ping from internal interface of ASA (Internal network 192.168.1.0/24) the client through tunnel. Also I can ping from client though vpn tunnel internal interface of ASA 192.168.1.1.

I configured yesterday some rules for access from vpn client to internal network (rdp and icmp).

But these rules are still not working.

Below the current configuration and also result from tests which you are proposed.

: Saved
: Written by enable_15 at 21:05:21.109 CEDT Mon Aug 30 2010
!
ASA Version 8.2(2)
!
hostname ciscoasa
enable password 2KFQnbNIdI.2KYOU encrypted
passwd 2KFQnbNIdI.2KYOU encrypted
names
!
interface Vlan1
nameif inside
security-level 100
ip address 192.168.1.1 255.255.255.0
!
interface Vlan2
nameif outside
security-level 0
pppoe client vpdn group home
ip address pppoe setroute
!
interface Ethernet0/0
switchport access vlan 2
!
interface Ethernet0/1
!
interface Ethernet0/2
!
interface Ethernet0/3
!
interface Ethernet0/4
!
interface Ethernet0/5
!
interface Ethernet0/6
!
interface Ethernet0/7
!
boot system disk0:/asa822-k8.bin
ftp mode passive
clock timezone CEST 1
clock summer-time CEDT recurring last Sun Mar 2:00 last Sun Oct 3:00
dns domain-lookup outside
dns server-group DefaultDNS
name-server 194.25.0.60
name-server 194.25.0.68
object-group service DM_INLINE_TCP_1 tcp
port-object eq www
port-object eq https
object-group service rdp tcp
port-object eq 3389
access-list inside_access_in extended permit udp 192.168.1.0 255.255.255.0 any eq domain log debugging
access-list inside_access_in extended permit tcp 192.168.1.0 255.255.255.0 any object-group DM_INLINE_TCP_1 log debugging
access-list inside_access_in extended permit icmp 192.168.1.0 255.255.255.0 192.168.10.0 255.255.255.0 log debugging
access-list inside_access_in extended deny ip any any log debugging
access-list inside_nat0_outbound extended permit ip 192.168.0.0 255.255.0.0 192.168.0.0 255.255.0.0
access-list homegroup_splitTunnelAcl standard permit 192.168.10.0 255.255.255.0
access-list homegroup_splitTunnelAcl standard permit 192.168.1.0 255.255.255.0
access-list outside_access_in extended permit tcp any 192.168.1.0 255.255.255.0 object-group rdp log debugging
access-list outside_access_in extended permit ip any any log debugging inactive
access-list outside_access_in extended permit icmp any 192.168.1.0 255.255.255.0 log debugging
access-list outside_access_in extended deny ip any any log debugging
access-list outside_nat0_outbound extended permit ip 192.168.10.0 255.255.255.0 192.168.1.0 255.255.255.0
pager lines 24
logging enable
logging asdm informational
mtu inside 1500
mtu outside 1500
ip local pool homepool 192.168.10.1-192.168.10.100 mask 255.255.255.0
icmp unreachable rate-limit 1 burst-size 1
asdm image disk0:/asdm-625-53.bin
asdm location 192.168.0.0 255.255.0.0 inside
asdm location 192.168.10.0 255.255.255.0 inside
no asdm history enable
arp timeout 14400
global (outside) 1 interface
nat (inside) 0 access-list inside_nat0_outbound
nat (inside) 1 0.0.0.0 0.0.0.0
nat (outside) 0 access-list outside_nat0_outbound
access-group inside_access_in in interface inside
access-group outside_access_in in interface outside
timeout xlate 3:00:00
timeout conn 1:00:00 half-closed 0:10:00 udp 0:02:00 icmp 0:00:02
timeout sunrpc 0:10:00 h323 0:05:00 h225 1:00:00 mgcp 0:05:00 mgcp-pat 0:05:00
timeout sip 0:30:00 sip_media 0:02:00 sip-invite 0:03:00 sip-disconnect 0:02:00
timeout sip-provisional-media 0:02:00 uauth 0:05:00 absolute
timeout tcp-proxy-reassembly 0:01:00
dynamic-access-policy-record DfltAccessPolicy
http server enable
http 192.168.1.0 255.255.255.0 inside
no snmp-server location
no snmp-server contact
snmp-server enable traps snmp authentication linkup linkdown coldstart
crypto ipsec transform-set ESP-3DES-SHA esp-3des esp-sha-hmac
crypto ipsec transform-set ESP-AES-256-MD5 esp-aes-256 esp-md5-hmac
crypto ipsec transform-set ESP-DES-SHA esp-des esp-sha-hmac
crypto ipsec transform-set ESP-DES-MD5 esp-des esp-md5-hmac
crypto ipsec transform-set ESP-AES-192-MD5 esp-aes-192 esp-md5-hmac
crypto ipsec transform-set ESP-3DES-MD5 esp-3des esp-md5-hmac
crypto ipsec transform-set ESP-AES-256-SHA esp-aes-256 esp-sha-hmac
crypto ipsec transform-set ESP-AES-128-SHA esp-aes esp-sha-hmac
crypto ipsec transform-set ESP-AES-192-SHA esp-aes-192 esp-sha-hmac
crypto ipsec transform-set ESP-AES-128-MD5 esp-aes esp-md5-hmac
crypto ipsec security-association lifetime seconds 28800
crypto ipsec security-association lifetime kilobytes 4608000
crypto dynamic-map SYSTEM_DEFAULT_CRYPTO_MAP 65535 set pfs group1
crypto dynamic-map SYSTEM_DEFAULT_CRYPTO_MAP 65535 set transform-set ESP-AES-128-SHA ESP-AES-128-MD5 ESP-AES-192-SHA ESP-AES-192-MD5 ESP-AES-256-SHA ESP-AES-256-MD5 ESP-3DES-SHA ESP-3DES-MD5 ESP-DES-SHA ESP-DES-MD5
crypto map outside_map 65535 ipsec-isakmp dynamic SYSTEM_DEFAULT_CRYPTO_MAP
crypto map outside_map interface outside
crypto isakmp enable outside
crypto isakmp policy 10
authentication pre-share
encryption 3des
hash sha
group 2
lifetime 86400
crypto isakmp ipsec-over-tcp port 10000
telnet timeout 5
ssh timeout 5
console timeout 0
management-access inside
vpdn group home request dialout pppoe
vpdn group home localname 04152886790
vpdn group home ppp authentication pap
vpdn username 04152886790 password 1
dhcpd auto_config outside
!
dhcpd address 192.168.1.5-192.168.1.36 inside
dhcpd enable inside
!

threat-detection basic-threat
threat-detection statistics access-list
no threat-detection statistics tcp-intercept
tftp-server inside 192.168.1.5 c:/tftp-root
webvpn
group-policy homegroup internal
group-policy homegroup attributes
vpn-tunnel-protocol IPSec
split-tunnel-policy tunnelspecified
split-tunnel-network-list value homegroup_splitTunnelAcl
username user01 password v5P40l1UGvtJa7Nn encrypted privilege 0
username user01 attributes
vpn-group-policy homegroup
tunnel-group homegroup type remote-access
tunnel-group homegroup general-attributes
address-pool homepool
default-group-policy homegroup
tunnel-group homegroup ipsec-attributes
pre-shared-key ciscotest
!
class-map inspection_default
match default-inspection-traffic
!
!
policy-map type inspect dns preset_dns_map
parameters
  message-length maximum client auto
  message-length maximum 512
policy-map global_policy
class inspection_default
  inspect dns preset_dns_map
  inspect ftp
  inspect h323 h225
  inspect h323 ras
  inspect rsh
  inspect rtsp
  inspect esmtp
  inspect sqlnet
  inspect skinny 
  inspect sunrpc
  inspect xdmcp
  inspect sip 
  inspect netbios
  inspect tftp
  inspect ip-options
!
service-policy global_policy global
prompt hostname context
Cryptochecksum:e6dabaa1db8d57388d612aba9f3be5ce
: end

Attachment: 
dsosin1975 Mon, 08/30/2010 - 22:24

Forgot to say. splitt of tunnelis working. I can surf in Internet and

have also tunnel.

Jennifer Halim Mon, 08/30/2010 - 22:27

You should remove the following line and "clear xlate":

nat (outside) 0 access-list outside_nat0_outbound

Then pls try to reconnect the VPN again.

dsosin1975 Fri, 09/03/2010 - 06:57

sorry. I was not able to anwer, because we had some other technical problem.

I tried remove proposed from your side line. and also made clear xlate. reconnect again. Still doesn´t work.

Could anybody check the configuration again. What is still wrong? I tried remote desktop from 192.168.10.1 to 192.168.1.5

help!!

dsosin1975 Fri, 09/03/2010 - 07:23

is this ok that i don´t see default gateway for my private ip address

192.168.10.1

Nagaraja Thanthry Fri, 09/03/2010 - 07:31

Hello,

What is the IP of your PC from where you are trying the VPN? Is it in

192.168.1.x subnet as well (behind a home router)?

Regards,

NT

dsosin1975 Fri, 09/03/2010 - 07:35

No i use for connection umts for testing. I have private ip address after tunnel is established I have 192.168.10.1/255.255.255.0. This IP is from my vpn pool.

No gateway with ip config. Do I need any nat rules for vpn pool? Or I have configured something wrong for my pool?

best regadrds, dimitri

Correct Answer
Nagaraja Thanthry Fri, 09/03/2010 - 07:38

Hello,

So before the tunnel is established, you have a public IP on the PC?

Regards,

NT

dsosin1975 Fri, 09/03/2010 - 07:43

Hello, yes I have public IP address before tunnel is established and I have priva

te ip address from my pool after tunnel is established.

regards. Could you make maybe remote session through teamviewer for example? This is not company asa, so that I can give access

dimitri

Nagaraja Thanthry Fri, 09/03/2010 - 08:25

Hello,

Can you run these packet tracer commands on the firewall and post the output

here:

packet-tracer input inside icmp 192.168.1.5 8 0 192.168.10.1 detailed

packet-tracer input outside icmp 192.168.10.1 8 0 192.168.1.5 detailed

Regards,

NT

dsosin1975 Fri, 09/03/2010 - 08:55

i reseted my configuration. And setup everything again with the same result. By configuration i didn´t configure splitt tunel.

Below new config and trace.

best regards,

dimitri

Attachment: 
Correct Answer
Nagaraja Thanthry Fri, 09/03/2010 - 09:03

Hello,

OK, the packet tracer says that the communication is allowed. Can you try to

ping 192.168.1.1 from the VPN client?

Regards,

NT

dsosin1975 Fri, 09/03/2010 - 09:12

yes I can reach 192.168.1.1 (local interface of ASA) but not local IP of client.

O my got I am so stupid. I have f-secure as antivirus with firewall. I stopped the service during my last test, but after restart of PC it was of course enabled again. I configured exlusion rule and it worked!!!!!

Could you please check if other configuration is without any mistakes and secure. I don´t have a lot exprirence with asa, so it is still difficult.

dsosin1975 Fri, 09/03/2010 - 09:18

Sorry for your time.  But I learned a lot from troubleshouting.

I have to configure only split of tunnel and also I need in the future change using authentification from local databse to windows radius. Do you know maybe example of configuration with asdm console? Do you have some tipps?

best regards,

dimitri

Correct Answer
Nagaraja Thanthry Fri, 09/03/2010 - 09:24

Hello,

Your configuration looks good. Yes, configuring split tunneling is a good

thing. Here is a sample configuration for windows authentication:

aaa-server test protocol nt

aaa-server test (management) host test.abc.com

nt-auth-domain-controller test

aaa-server test (management) host 192.168.1.2

nt-auth-domain-controller test

tunnel-group RMT general-attributes

address-pool RMTPool

authentication-server-group test LOCAL

default-group-policy RMT

This will allow all domain users access to the VPN.

Hope this helps.

Regards,

NT

dsosin1975 Fri, 09/03/2010 - 09:35

thank you for your help I will read on weekend a bit of configuration of radius for windows and also for asa.

have a nice day.

Actions

This Discussion