CUVA no video at calls between CME

Unanswered Question
Aug 31st, 2010

Hello!

We have two sites connected through a GRE-tunnel.

SiteA#sh ver
Cisco IOS Software, 3800 Software (C3845-SPSERVICESK9-M), Version 12.4(24)T1, RELEASE SOFTWARE (fc3)

!

voice service voip
allow-connections h323 to h323
h323
  call start slow


dial-peer voice 2 voip
destination-pattern 2..
session target ipv4:10.10.1.2


telephony-service
video

   maximum bit-rate 384
service phone videoCapability 1


ephone-dn  1  dual-line
number 101


ephone  1
  video
  mac-address 001E.135C.EECF
  type 7960
button  1:1

SiteB#sh ver
Cisco IOS Software, 2800 Software (C2800NM-ADVIPSERVICESK9-M), Version 12.4(24)T1, RELEASE SOFTWARE (fc3)

!

voice service voip
  allow-connections h323 to h323
h323
   call start slow


dial-peer voice 2 voip
  destination-pattern 1..
  session target ipv4:10.10.1.1


telephony-service
  video

   maximum bit-rate 384
  service phone videoCapability 1


ephone-dn  1  dual-line
  number 201


ephone  1

   video

   mac-address 001F.297A.A3CA

   type CIPC

  button  1:1

When  the user of SiteB tries to establish a video call with the user of  SiteA there is no remote video, while the the local video is present.  When the user of SiteA tries to establish a video call with the user of   SiteВ there is no remote and local video. Voice calls are established  normally.Local video calls established normally.

On both site CUVA Application Version 2.2.1.7, CUVA CDP Driver 3.0.

Please, advise ways of the decision of the given problem. Thank you.

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Average Rating: 0 (0 ratings)

Actions

Login or Register to take actions

This Discussion

Posted August 31, 2010 at 5:14 AM
Stats:
Replies:0 Avg. Rating:
Views:709 Votes:0
Shares:0

Related Content

Discussions Leaderboard