WAE Server Blacklist

Unanswered Question
Sep 1st, 2010

Hello,

When looking at the Branch Office WAE "show statistic connection pass-through" some servers show up as PT Server-Blacklist but not long after show up in the optimized list.

Is there a method to stop servers appearing in the "Blacklist" as optimized connections are also made to the same servers ? Sometimes there are many Black listed pass-through connections and sometimes there is none.

Thanks in advance.

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Bhavin Yadav Wed, 09/01/2010 - 09:00

Hi,

This link explains you how to disable the black listing of servers.

/* Style Definitions */ table.MsoNormalTable {mso-style-name:"Table Normal"; mso-tstyle-rowband-size:0; mso-tstyle-colband-size:0; mso-style-noshow:yes; mso-style-priority:99; mso-style-parent:""; mso-padding-alt:0in 5.4pt 0in 5.4pt; mso-para-margin:0in; mso-para-margin-bottom:.0001pt; mso-pagination:widow-orphan; font-size:10.0pt; font-family:"Times New Roman","serif";}

http://www.cisco.com/en/US/docs/app_ntwk_services/waas/waas/v421/configuration/guide/policy.html#wp1066936

Please look at step 9 onwards...

Hope this answers your question.

Regards.

PS: If this resolves your question, please mark it as Answered.

Actions

This Discussion