Need assistance enabling portfast on new blade on 4006 switch

Unanswered Question
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
Reza Sharifi Wed, 09/08/2010 - 09:07

Hi John,


Enabling portfast should not impact anything.  Use the interface range command to enable it for all 24 or 48 ports.


HTH

Reza

Actions

This Discussion