RME 4.3 update for Rtr2900

Unanswered Question
Sep 21st, 2010
User Badges:

Dear *,


I am trying to install Rtr2900 update for RME4.3. To do this i need to install SharedSwimIOS.RME43.v2-5-1.zip. To install this sharedswimIOS i need to install SharedSwimRtr800.RME43.v2-1.zip. Unfortunately this shareswimrtr800 i did not find in the download section. Any ideas?



Thanks,

Aamir

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Joe Clarke Tue, 09/21/2010 - 23:10
User Badges:
  • Cisco Employee,
  • Hall of Fame,

    Founding Member

This package is part of the RME 4.3 base install.  If you do not have it, your RME package repository may be corrupted.  If you contact TAC, they can provide you with a good repository and a procedure to recover your repository.

Actions

This Discussion

Related Content