after unity 8 update problem cann't add on user

Unanswered Question
Sep 23rd, 2010

Hi

do you any idea add on user on unity 8 ?

when add on new user come out error message  : "LBL_HOMESERVER_LOOKUP_FILED02"

So do know how can solve out this issue ?????

thanks

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Scott Hills Fri, 09/24/2010 - 18:01

Hello,

With the upgrade did anything else change such as Partner server? Assuming this is Unity and not Unity Connection.

Perhaps you might also attach a screenshot of the error message seen. Also do any errors show in the application log at the time you attempt to add user?

Hopefully with a few more details might point you in the proper direction.

Thanks,

Scott

ausjustin Sat, 09/25/2010 - 00:02

hi

thanks for help me ...

and the issue has been fixed and found out is the unity user permission problem .

however, got another issue occured ..

after update dbwalker to 4.0 then can not run the application error message all the time .. and uninstall then reboot and re-install again . still the same ..

don't why ??

any idea ?

Scott Hills Sat, 09/25/2010 - 05:12

Hello,

I found a defect and perhaps it's related to your issue: CSCti20852. You can go to Cisco.com and search for defect and use Bug Toolkit to view more

info on issue.

Seems that DBWaker version 4.0.62 and CUPID 1.0.23 conflict with each other being installed on same system.

To fix the issue you need to upgrade DBWalker to 4.0.63 if you have not already done so.

But if not go to the following site:

http://ciscounitytools.com/Applications/Unity/dbWalker/dbWalker.html

An updated version of CUPID does not appear to be release yet.

If issue still exist you might post the exact error you are seeing.

Thanks,

Scott

Scott Hills Wed, 09/29/2010 - 06:58

I found a couple of TAC cases open for similar issue to yours with DBWalker.

However resolution has not been found.

So at this time I'm unable to give you further direction on how to resolve.

I did attempt in my lab and was not able to duplicate the issue.

You could open a TAC case to have it reviewed further.

Thanks,

Scott

ausjustin Thu, 09/30/2010 - 07:18

Hi Scott

thanks for help me ...

so open the TAC case and the issue has been solved ..

they send the old one version dbwalker then running ok .

thanks

Attachment: 

Actions

This Discussion