WCS - Kernel version

Unanswered Question
Sep 27th, 2010
User Badges:

Hi,


   we plan to migrate our WCS appliance to a new server running RedHat Enterprise. We are looking for the kernel version required. 2.6.xx ?


Thanks in advance,


   C.Rolland

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.

Actions

This Discussion

Related Content

 

 

Trending Topics - Security & Network