IPIPGW vs CUBE

Unanswered Question
Sep 28th, 2010

Dears:

I have been implemented IPIPGW(12.4T)  with callmanager express 4.0 but now I tried to implement IPIPGW(12.4T) with CME 7.0 and does not work. I started to search about IPIPGW interoperability with CME and found information some information about CUBe that confuse me:

- Is CUBE an evolution of IPIPGW?

-There is some restrictions to use IPIPGW(12.4T) wit new CME releases?

Please if someone can tell me what info i can read or explain me something.

Thanks for your help

Best Regards

Marcelo

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Jaime Valencia Tue, 09/28/2010 - 18:13

As it was before CCM and it's now CUCM same with IPIPGW, it has turned into CUBE.

Since 12.4(15)XZ and 12.4(20)T the CUBE license is enforced, soi f you intend to use the feature you need to buy a CUBE license.

HTH

java

If this helps, please rate

www.cisco.com/go/pdihelpdesk

Actions

This Discussion