can you just upgrade ios on cme router

Unanswered Question
Sep 29th, 2010

have 1861 router with c1861-advipservicesk9-mz.124-11.XW6.bin and cme ver 4.2, want to upgrade ios to 15.2T, can this be done with upgrading cme to 8.1, which i dont have enough memory for anyway?

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
mark.carroll Wed, 09/29/2010 - 04:32

callmanager 8.1 for 1861 requires 256 and 256, ios image c1861-advipservicesk9-mz.151-2.T1.bin requires 256 and 128 which i have

Actions

This Discussion