QM 8.0 support for CUCM 7.x

Unanswered Question
Sep 29th, 2010
User Badges:

All,


Have anyone tested QM 8.0? Is it working with CUCM 7.x? From QM 8.0 installation Guide, it only works with CUCM 8.x. I wonder why Cisco made it not working with CUCM 7.x.


Thanks


Wenqian

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.

Actions

This Discussion