×

Warning message

  • Cisco Support Forums is in Read Only mode while the site is being migrated.
  • Cisco Support Forums is in Read Only mode while the site is being migrated.

CME TO CME, background noise on calls one WAN

Unanswered Question
Dec 22nd, 2011
User Badges:

i have a CME in SiteA and another CME in SiteB, when call made across site, we experience noise and i have checked the codec used which is G.729. please what might be the problem.

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
acampbell Thu, 12/22/2011 - 14:45
User Badges:
  • Green, 3000 points or more

Hi


You will need to have QOS configured accross the WAN


Regards

Alex

rammany19 Thu, 12/22/2011 - 15:31
User Badges:

Please can I see a sample config for the IP WAN qos?

acampbell Fri, 12/23/2011 - 01:25
User Badges:
  • Green, 3000 points or more

Hi,


To back up what Ronak has sent. (+5  Ronak)

Remember if your WAN is via a Service providers network PEs,MPLS etc etc you need to

ask/buy QOS from them as well as setting up your own CE routers etc.

It is a big subject which needs to be considered before deploying any WAN based IPT/UC solution.


Regards

Alex

rammany19 Sat, 12/24/2011 - 14:33
User Badges:

Hello

i have checked the QOS SRND guide but didnt find what suit my need, please can i get an example config for the IP WAN QOS for point to point link below 768, do i need to enable cRTP on the link?


please help as this noise is getting too much, thanks.

Actions

This Discussion

Related Content