×

Warning message

  • Cisco Support Forums is in Read Only mode while the site is being migrated.
  • Cisco Support Forums is in Read Only mode while the site is being migrated.

LMS 4.1 license question.

Answered Question
Dec 28th, 2011
User Badges:

Hi all,


I got the new 4.1 eval for windows and installed on the server but i having a problem to install the license ".lic" on the server.


my PN is L-CWLMS-4.0-SBE


i applied the license and the pop up said the incense was installed but still showing that i am running a eval version.


1.LMS4.1100EvaluationSun Jan 08 18:14:22 BRST 2012



Please let me know what i am missing.

Thank you.

Correct Answer by Marvin Rhoads about 5 years 7 months ago

An LMS 4.0 license is not applicable for a 4.1 installation.


The SBE package appears to have been dropped between LMS 4.0 and 4.1. LMS41-50-MR-K9 appears to be the upgrade path and should be available at no cost if you have Smartnet coverage for your LMS.


Please refer to the data sheets here.


Hop this helps.

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
Correct Answer
Marvin Rhoads Wed, 12/28/2011 - 19:44
User Badges:
  • Super Silver, 17500 points or more
  • Hall of Fame,
  • Cisco Designated VIP,

    2017 Firewalling, Network Management, VPN

An LMS 4.0 license is not applicable for a 4.1 installation.


The SBE package appears to have been dropped between LMS 4.0 and 4.1. LMS41-50-MR-K9 appears to be the upgrade path and should be available at no cost if you have Smartnet coverage for your LMS.


Please refer to the data sheets here.


Hop this helps.

laerciotobias Thu, 12/29/2011 - 08:25
User Badges:

hi i dont need re install my LMS 4.1 right ?  i just need generate a new license for this pn right ?


also i need help in other little thing, i am not finding the device supported table for the 4.1 version, could you please let me know what is the link for this version.



Thank you.

Marvin Rhoads Thu, 12/29/2011 - 08:37
User Badges:
  • Super Silver, 17500 points or more
  • Hall of Fame,
  • Cisco Designated VIP,

    2017 Firewalling, Network Management, VPN

Correct - you can apply a new license file to your evaluation-licensed 4.1 installation.


The link to the supported devices table (and several other useful documents) for both LMS 4.0 and 4.1 can be found here.


You're welcome.

Actions

This Discussion