switch 6500 in romom, help me

Unanswered Question
Feb 7th, 2012

friends


I have a cisco 6500 where tava working perfectly

al for testing purposes and put into production I decided to hang up and call again

on-time was very fast, he did not read anything in flash and simply rommon appeared in less than 1 second


im  back to the command "boot disk0: s72033-ipservicesk9-mz.122-18.SXF4.bin

and then he usually reboots and appears Router # and stood  but lost the configuration


i gave reload again and showed up with the name roteador15 # and the settings back !!!

sometimes they come, others do not and others in rommon


I put the following command although but he is not reading the file

see : boot system disk0: s72033-ipservicesk9-mz.122-18.SXF4.bin


I tried to erase nvram, exchange memory cards and etc.


I have another 6500 that andis not working properly and that the problems

I already changed the memory card possible with him and the problem continues


I tried to give the "config-register0x2102" but decided not tb


which may be?


grateful

Almir

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Average Rating: 0 (0 ratings)

Actions

Login or Register to take actions

This Discussion

Posted February 7, 2012 at 3:09 AM
Stats:
Replies:0 Avg. Rating:
Views:221 Votes:0
Shares:0
Tags: No tags.

Discussions Leaderboard

Rank Username Points
1 15,007
2 8,150
3 7,725
4 7,083
5 6,742
Rank Username Points
165
82
69
65
55