Cisco Mobile 8.0

Answered Question
Mar 29th, 2012

Dear all

can i get help how to configure Cisco Mobile 8.0 in Cisco Unified Communications Manager Express Ver 7.1

thanks

I have this problem too.
0 votes
Correct Answer by ronpatel about 4 years 5 months ago

Hi,

Infact for Cisco mobiel to work with CME. you have to use CME 8.6 and Cicso Mobile 8.1

Regards

Ronak Patel

Please rate helpful posts.

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
ronpatel Thu, 03/29/2012 - 02:39

Hi

Cisco Mobile not supported with CUME 7.1

Regards

Ronak patel

Correct Answer
ronpatel Thu, 03/29/2012 - 02:40

Hi,

Infact for Cisco mobiel to work with CME. you have to use CME 8.6 and Cicso Mobile 8.1

Regards

Ronak Patel

Please rate helpful posts.

Actions

This Discussion