LMS4.1: unsupported modules in CV

Answered Question
Apr 19th, 2012

Hello,

in CiscoView there are following modules in a VSS system unsupported:

cevCat6kVsS2t10g=1.3.6.1.4.1.9.12.3.1.9.29.163

cevCat6kSup2tCpuBoard=1.3.6.1.4.1.9.12.3.1.9.29.164

cevCat6kWsx681610g=1.3.6.1.4.1.9.12.3.1.9.29.181

I want to ask when this modules will be supported?

Steffen

I have this problem too.
0 votes
Correct Answer by Martin Ermel about 2 years 1 day ago

AFAIK, all the 2T modules will be supported with the packages which will be released at the end of this month;

see also this thread:

https://supportforums.cisco.com/thread/2141154?tstart=0

  • 1
  • 2
  • 3
  • 4
  • 5
Average Rating: 5 (1 ratings)

Actions

Login or Register to take actions

This Discussion

Posted April 19, 2012 at 1:19 AM
Stats:
Replies:1 Avg. Rating:5
Views:198 Votes:0
Shares:0
Tags: No tags.

Discussions Leaderboard

Rank Username Points
1 2,483
2 1,624
3 1,445
4 861
5 578