WCS-6.0.132.0-Backup Database Errors With Windows server 2003

Unanswered Question
May 2nd, 2012

Do somebody knows what is happening when you run the database service from de WCS version 6.0.132.0 into the server, the process is running and in certain moment the server directly from OS windows server 2003 reloads byitself, therefore the backup process is stopped and the file from the process is not created.

We´ve tried to do the process 3 times, and happen the same error.

BEST REGARDS.

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Average Rating: 0 (0 ratings)
ArturoSanchez Wed, 05/02/2012 - 14:07

Have you ever seen the box when you turn off the windows server 2003 asking you the cause why you want to turn off, when the windows server load after reset byitself appears a box with the hexadecimal code of the error, the windows server loads ok, and the wcs boots or start ok, but the backup fail.

Thank you for reading.

Actions

Login or Register to take actions

This Discussion

Posted May 2, 2012 at 10:43 AM
Stats:
Replies:2 Avg. Rating:
Views:264 Votes:0
Shares:0
Tags: No tags.

Discussions Leaderboard