ACS5.3 and cisco nms 9000 san switches

Unanswered Question
Jul 11th, 2012

Hi All

I need to get the nms 9000  to work with the new ACS 5.3.

Looking at the existing ACS 4.0 we have the following attribute set -


and looking at the below i think we need to have this set somewhere

in order for the ACS to work with the MDS 9000 -

However how do i put this into the new ACS 5.3

I can put it in like this -

Attrbute              requirement                       value

shell:roles          mandatory                         network-admin

or do i put it in like this -

cisco-av-pair=shell:roles   mandatory            network-admin

Anyone any ideas ?


I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)


This Discussion

Related Content


Trending Topics: Storage Networking