ATM problem

Unanswered Question
Jul 19th, 2012

Hi everybody,

I have a problem with my Cisco 3745 routers. I have in each of them a card with ATM port as on the following link:  http://www.google.fr/imgres?q=carte+port+ATM+cisco&hl=fr&biw=1280&bih=861&tbm=isch&tbnid=_jV5TvF0NvNB_M:&imgrefurl=http://www.newerasystems.net/vsat-equipment-sale-manufacturer.html&docid=nE9GF87XjRaYmM&imgurl=http://www.newerasystems.net/inven-pics/cisco-atm-1a-oc3mm.jpg&w=640&h=388&ei=T20GUNvmH63Q4QSr8cGYCQ&zoom=1&iact=hc&vpx=766&vpy=168&dur=628&hovh=175&hovw=288&tx=204&ty=70&sig=100706425215966518830&page=1&tbnh=129&tbnw=213&start=0&ndsp=20&ved=1t:429,r:3,s:0,i:78

I need to test if the ports work, however no way to use the ping atm interface <interface_atm>  command and whatever the IOS installed. Originally I was 12.3, I tested in 12.4 and it does not work either ... The command does not appear on the routers ...

An idea ?

Thanks

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Average Rating: 0 (0 ratings)
cartoon691 Fri, 07/20/2012 - 10:17

You can put a physical fiber loop on the port or you can put a software loop on the port.

Bekirk999 Mon, 07/23/2012 - 00:26

I don't know what you want to say. Can you explain with more details please?

Actions

Login or Register to take actions

This Discussion

Posted July 19, 2012 at 1:17 AM
Stats:
Replies:2 Avg. Rating:
Views:297 Votes:0
Shares:0
Tags: No tags.

Discussions Leaderboard

Rank Username Points
1 2,069
2 1,736
3 1,675
4 1,624
5 1,529