vulnerabilities Erros Found in CUCM ver 7.0.2.20000-5

Unanswered Question
Aug 3rd, 2012

Hi Experts ,

Any one Please help me , Ho I can fix vulnerabilities Errors in CUCM given version . Please refer following errors let me know what action I will take for fixing this errors ..

  • •1) NTP ntpd Mode 7 Error Response Packet Loop Remote DoS
  • •2) SSL Certificate Cannot Be Trusted
  • •3) SSL Self-Signed Certificate
  • •4) Cisco CallManager TFTP File Detection
  • •5) SSL / TLS Renegotiation Handshakes MiTM Plaintext Data Injection
  • •6) SSL / TLS Renegotiation DoS
I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Average Rating: 0 (0 ratings)

Actions

Login or Register to take actions

This Discussion

Posted August 3, 2012 at 1:40 AM
Stats:
Replies:0 Avg. Rating:
Views:311 Votes:0
Shares:0

Related Content

Discussions Leaderboard

Rank Username Points
1 5,903
2 2,958
3 2,203
4 1,882
5 1,756