×

Warning message

  • Cisco Support Forums is in Read Only mode while the site is being migrated.
  • Cisco Support Forums is in Read Only mode while the site is being migrated.

2800 Software (C2800NM-SPSERVICESK9-M), Version 12.4(15)T9, RELEASE SOFTWARE (fc5) ????

Unanswered Question
Aug 7th, 2012
User Badges:

      Hi ,

                         we are deploying IPT with voice gateway router 2811 having this IOS ....{ 2800 Software (C2800NM-SPSERVICESK9-M), Version 12.4(15)T9, RELEASE SOFTWARE (fc5)}



My qusteion is that is this IOS support voice command .OR  do i need to upgrade the IOS ??



Appreciate if some reply asap


Br,

Shib

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Leo Laohoo Tue, 08/07/2012 - 16:54
User Badges:
  • Super Gold, 25000 points or more
  • Hall of Fame,

    The Hall of Fame designation is a lifetime achievement award based on significant overall achievements in the community. 

  • Cisco Designated VIP,

    2017 LAN, Wireless

Duplicate post #2.

Actions

This Discussion

Related Content