ACCESS POINTS LOSING CONFIG <CAPWAP>

Unanswered Question
Sep 20th, 2012
User Badges:
  • Purple, 4500 points or more
  • Community Spotlight Award,

    Best Publication, October 2015

I know there were a few post about users losing their access point config after a power loss to the ap. I wanted to share that I can confirm and reproduce this same issue with a number of access points that I have. I opened a tac case and will update this tread as the case progresses.


Wlc 5508

Ap 1242

7.0.220.0





Sent from Cisco Technical Support iPad App

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Scott Fella Thu, 09/20/2012 - 10:04
User Badges:
  • Super Silver, 17500 points or more
  • Hall of Fame,

    The Hall of Fame designation is a lifetime achievement award based on significant overall achievements in the community. 

  • Cisco Designated VIP,

    2017 Wireless

George... Have you tried downgrading to Leo's favorite 5.x code:)


Just kidding!


Sent from Cisco Technical Support iPhone App

Leo Laohoo Tue, 09/25/2012 - 08:25
User Badges:
  • Super Gold, 25000 points or more
  • Hall of Fame,

    The Hall of Fame designation is a lifetime achievement award based on significant overall achievements in the community. 

  • Cisco Designated VIP,

    2017 LAN, Wireless

@Scott:LOL!


@George: 7.0.220.0??? Seriously?


Sent from Cisco Technical Support iPad App

George Stefanick Tue, 09/25/2012 - 08:27
User Badges:
  • Purple, 4500 points or more
  • Community Spotlight Award,

    Best Publication, October 2015

You mean anything 5.x, no but I might have to .. So Im told a bug was open for this .. I will update thread as this progresses.



__________________________________________________________________________________________
"Satisfaction does not come from knowing the solution, it comes from knowing why." - Rosalind Franklin

Actions

This Discussion

 

 

Trending Topics - Security & Network