licensing requirement for Jabber clients on CME

Answered Question
Feb 15th, 2013

Dear All,

I got a requirement to configure Jabber on CME and my current CME details are shown as below:

Platform:2911

I read and came to know, this will support from CME version 8.6 onwards and router IOS 15.1(4)M.

So I wanted to know about the license requirement, do I need any separate license for Jabber to work ..?

Thank You!

I have this problem too.
0 votes
Correct Answer by islam.kamal about 1 year 2 months ago

Daer

As Paolo post , you do not any license. Kindly you only need to get the below link to configure the jabber correctly on CME.

http://www.firewall.cx/cisco-technical-knowledgebase/cisco-voice/907-cisco-voice-jabber-android-iphone.html

Thank you

Please if this will help

  • 1
  • 2
  • 3
  • 4
  • 5
Average Rating: 0 (1 ratings)

Actions

Login or Register to take actions

This Discussion

Posted February 15, 2013 at 11:45 PM
Stats:
Replies:2 Avg. Rating:
Views:369 Votes:0
Shares:0
Tags: No tags.

Discussions Leaderboard

Rank Username Points
1 21,036
2 15,047
3 10,325
4 8,014
5 4,856
Rank Username Points
121
105
98
62
61