×

Warning message

  • Cisco Support Forums is in Read Only mode while the site is being migrated.
  • Cisco Support Forums is in Read Only mode while the site is being migrated.

First Multiple Site UC5xx Install, have some questions.

Unanswered Question
Mar 20th, 2013
User Badges:

Hi all, hope I can get some good advice for this install, here's how it goes...


Site A (main) will have a UC560 with approx 70+ users


Site B (branch) will have a UC540 with approx 10+ users


Currently there is no telephone service at Site B as they piggyback off of a 3Com system from Site A through a VPN.  However site B will be receiving a partial PRI to use with the new UC540 and Site A will still have their PRI.  The goal is to set up the UC540 to take care of all Site B incoming/outgoing traffic and for the 560 to take care of Site A.  The VPN will strictly act as gateway for internal company calls.  ex. Bob @ 201 (site A) would like to call Dan @ 267 (site B). 


Is it possible to have both systems managing its own respective site and have it using the VPN for internal calls only?


As of right now I'm starting to setup the 540 but since I have both call processors linked on the topology, it seems to want to default me to programming the 560 no matter what unit I connect to with CCA.

topology.JPG

fyi, I only have the phones plugged in for site B at the moment.  Is this correct or should I be programming the 540 without the 560's initial presence?


Any advice on multiple site setups would be greatly appreciated.


Thanks!


-Jim

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.

Actions

This Discussion