×

Warning message

  • Cisco Support Forums is in Read Only mode while the site is being migrated.
  • Cisco Support Forums is in Read Only mode while the site is being migrated.

Upgrade Cisco Unity Express running on NME-CUE with version 7.0

Answered Question
Jul 5th, 2013
User Badges:

Hi Folks,


My CUE is deployed with NME-CUE module in the router 2821 and runs the version 7.0


For now I wanna my version upgrade to the version 8.6. And after upgrading the software to v8.6, can I continue using the license “SCUE-LIC-50CCM” for version 8.6 or I must buy the new one “FL-CUE-MBX-5=”.


It would be much appreciated if anybody who happened to meet this situation before can do me a favor


Thanks a lot!

Correct Answer by paolo bevilacqua about 4 years 1 month ago

You can self-generate migration licenses based on your existing ones.

https://tools.cisco.com/SWIFT/LicensingUI/migrateLicense?subGroup=CUEIVRFEAT

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
SiJian Bao Sun, 07/07/2013 - 18:14
User Badges:

Hi Paolo,


Thanks for your replay, you really did me a great favor.


Regards,

paolo bevilacqua Sun, 07/07/2013 - 22:37
User Badges:
  • Super Gold, 25000 points or more
  • Hall of Fame,

    Founding Member

Thank you for the nice rating and good luck!

Actions

This Discussion