Critical Error - CUCM 8.6 on Vsphere 5.1

Answered Question
Sep 3rd, 2013
User Badges:

Hi voice team, a configured the vm using cucm 8.6 ova template, then i started the machine, put a lot information like, IP Address, NTP, DNS, but when the machine begin to install appears the error attached.


Thanks,

Correct Answer by Jaime Valencia about 3 years 11 months ago

I think Chris means the actual HW on which ESXi is installed, not the VM specs


HTH

java

if this helps, please rate

www.cisco.com/go/pdihelpdesk

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
Chris Deren Tue, 09/03/2013 - 11:41
User Badges:
  • Super Silver, 17500 points or more
  • Hall of Fame,
  • Cisco Designated VIP,

    2017 IP Telephony, Contact Center, Unified Communications

I've seen this happen on a system that is slower than what is expected, what hardware are you running it on?

How many times do you attempt to install it? For me it installed on 3rd time.


HTH,


Chris

Thiago Gandara Tue, 09/03/2013 - 11:51
User Badges:

The hardware is:

Red Hat Enterprise Linux 5 (32-bit)

4 gb memory

2 CPU´s 800 MHz

80GB hard disk


I try to install 4 times, but the same screen appears.


Thanks.

Thiago Gandara Tue, 09/03/2013 - 13:13
User Badges:

That´s right, i move the vm host to another physical machine (supported) and works fine.


Thanks.

Chris Deren Tue, 09/03/2013 - 13:35
User Badges:
  • Super Silver, 17500 points or more
  • Hall of Fame,
  • Cisco Designated VIP,

    2017 IP Telephony, Contact Center, Unified Communications

Yes, that is what I meant.


Chris

Actions

This Discussion

Related Content