IOS Version

Unanswered Question
Nov 14th, 2013
User Badges:
  • Silver, 250 points or more

Hi

I have a 2901 Hub with Version 15.0(1r)M16 (C2900-UNIVERSALK9-M), Version 15.2(4)M2,


and a Cisco 1841 with Version 12.4(13r)T C1841-ADVSECURITYK9-M), Version 15.1(1)T


but i did not get working a DMVPN between this 2 devices. Is it possible that the Software is not compatible? Or maybe my config is wrong.


Thanks


---

Posted by WebUser Raimund Schimanovits from Cisco Support Community App

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Richard Burts Thu, 11/14/2013 - 11:27
User Badges:
  • Super Silver, 17500 points or more
  • Hall of Fame,

    Founding Member

  • Cisco Designated VIP,

    2017 LAN, WAN

This is a duplicate post. Please focus any further discussion on the other post.


HTH


Rick

Actions

This Discussion