×

Warning message

  • Cisco Support Forums is in Read Only mode while the site is being migrated.
  • Cisco Support Forums is in Read Only mode while the site is being migrated.

SUP720 in 12.2.33SXH and upgrade FWSM to 4.1.(15)

Unanswered Question
Jan 28th, 2014
User Badges:

Dear all,


    I want upgrade my pair of FWSM ( to 4.1.15 to be VSS ready with SUP exchange) on two 6500 , SUP720-Base but don't find the release SXH in the FWSM release note on the 4.1 version.

    I don't find any clear info for compatibility beetween my SUP720 version and FWSM version 4.1, someboby tell me that it's work but someboby else say that if it's not in release note, version are imcompatible


Anyboby have something on it ?


Regards


Thibault

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.

Actions

This Discussion