1231AP with Vwlc

Answered Question
Jan 31st, 2014
User Badges:

hello,


I want just to know if the VWLC supports the 1231 Access points.


regards,

Correct Answer by Scott Fella about 3 years 6 months ago

The 1231 is only supported on code up to v7.0. The vWLC minimum code version is v7.3. Here is the compatibility matrix.

http://www.cisco.com/en/US/docs/wireless/controller/5500/tech_notes/Wire...

Sent from Cisco Technical Support iPhone App

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
Correct Answer
Scott Fella Sun, 02/02/2014 - 13:53
User Badges:
  • Super Silver, 17500 points or more
  • Hall of Fame,

    The Hall of Fame designation is a lifetime achievement award based on significant overall achievements in the community. 

  • Cisco Designated VIP,

    2017 Wireless

The 1231 is only supported on code up to v7.0. The vWLC minimum code version is v7.3. Here is the compatibility matrix.

http://www.cisco.com/en/US/docs/wireless/controller/5500/tech_notes/Wire...

Sent from Cisco Technical Support iPhone App

Actions

This Discussion