×

Warning message

  • Cisco Support Forums is in Read Only mode while the site is being migrated.
  • Cisco Support Forums is in Read Only mode while the site is being migrated.

Cisco unity

Unanswered Question
Mar 25th, 2014
User Badges:

Hi Everyone

 

I am running cisco unity 7 and CUCM 7 side by side on VM ware.

unity - 1gb ram 

CUCM - !gb ram

Custom VMnet 0 is bridged to the my wifi adaptor and both CUCM and unity are using VMnet0.

I having a lot of RTO's to the Unity, due to which Iam not able to hear IVR during the RTO.sad

 There are not RTO's on CUCM, but less when compared to unity.

Is low RAM causing the issue or the traffic is bottlenecked at VMnet0?

Please Advise.

 

PS:MY first post. let me know if i violated any  rules.wink

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Amine Nouasri Tue, 03/25/2014 - 11:13
User Badges:
  • Bronze, 100 points or more

There are some settings on ESXi regarding network performances issues when using Unified Communications Applications. It is called Large Received Offload (LRO). Not sure if it is your issue here but it is worth to check. Look at this link to verify if LRO is disabled :

https://supportforums.cisco.com/document/95886/disable-lro-ucs-uc-applic...

Please rate helpful answers!

 

 

krishnashk Thu, 03/27/2014 - 20:46
User Badges:

HI Amine

 

Thanks for the response . Now i have bridged VMnet 0 to MSloopback and having no RTO.

Thanks for sharing the LRO link.

Actions

This Discussion

Related Content