×

Warning message

  • Cisco Support Forums is in Read Only mode while the site is being migrated.
  • Cisco Support Forums is in Read Only mode while the site is being migrated.

Which MIB,s are required for UCS 2.2.2c .From where i can download it

Unanswered Question
Sep 3rd, 2014
User Badges:

Product :

=======================

Current version information of Cisco LMS

Cisco  LMS : CWLMS-3.2-100-K9

CISCO  LMS 3.2 WINDOWS ONLY 100 DEVICE      

LMS 3.2 Windows ONLY 100 Device Restricted

Problem Description:

=================

  • SNMP monitoring tool reported FIB high CPU 3AM this morning

 

Analysis:

=================

  • UCSM/FI version 2.2.2c
  • Current CPU utilization is low
  • FI high CPU alert triggered only once in last month

Action Plan:

=================

  • to load monitoring tool is loaded with the UCS 2.2.2c MIBs below:

ftp://ftp.cisco.com/pub/mibs/supportlists/ucs/ucs-manager-supportlist.html#_Toc303691435

 

Note :- The above link shows the supported MIBS and the list of MIBS but not the download path

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 4.5 (2 ratings)
Loading.

Actions

This Discussion