×

Warning message

  • Cisco Support Forums is in Read Only mode while the site is being migrated.
  • Cisco Support Forums is in Read Only mode while the site is being migrated.

SPA 112 Sip Port doesn`t change

Answered Question
Sep 6th, 2015
User Badges:

Good day, there is a problem with spa 112. i want to use different sip port like 23405, i change it in web gui under SIP PORT it is aplied but really no, spa 112 continue to connect on port 5060? is there any resolution about this problem? version is 1.4.0

Correct Answer by Jaime Valencia about 1 year 11 months ago

SPA devices are supported in the SMB community, you might want to move this there.

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
Correct Answer
Jaime Valencia Sun, 09/06/2015 - 07:47
User Badges:
  • Cisco Employee,
  • Hall of Fame,

    2011

SPA devices are supported in the SMB community, you might want to move this there.

artsiom82 Sun, 09/06/2015 - 12:20
User Badges:

yes if u can pls move, and u really think that ur answer solve my problem?

Jaime Valencia Sun, 09/06/2015 - 13:25
User Badges:
  • Cisco Employee,
  • Hall of Fame,

    2011

It's YOUR post, YOU have the option to move it, not me.

Actions

This Discussion