×

Warning message

  • Cisco Support Forums is in Read Only mode while the site is being migrated.
  • Cisco Support Forums is in Read Only mode while the site is being migrated.

System Unavailable Message

Unanswered Question
Aug 7th, 2001
User Badges:
  • Bronze, 100 points or more

Hi:<br><br>At times, it seems very sporadic, users get '...this system is temporarily unavailable.' messages. This seems to occur when the user has actually allready typed in their extension and then their pw. The message above then happens.<br><br>I have upgraded to .32 Tsp & I have tried this myself while watching the ports. None of them are stuck nor do any of them actualy 'stick' afterwards. The ports comments field or area depicting what is happening when someone access the VM system shows 'System Unavailable' This is happening when someone dials into their VM either remotely or here at the office.<br><br>What else can I do, check, or make sure is fully operational in order to rule out why this is happening?<br><br>Who else has experienced this and what have personnel done in order to fix this?<br><br>Thanks<br><br><br>Erik L. Vesneski<br>Internal Network Manager<br>www.epicentric.com

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Anonymous (not verified) Tue, 08/07/2001 - 01:12
User Badges:

That prompt can get generated for many reasons and shouldn't have anything to do with a TSP version problem. Each time a caller hears that message, an error/warning event should written to the application event log. That's what we'll need to see. Since there are different reasons that prompt can be triggered, we'll likely need to catch it in the act. How easy is this to reproduce?

Steve Olivier
Software Engineer
Cisco Systems

Actions

This Discussion