×

Warning message

  • Cisco Support Forums is in Read Only mode while the site is being migrated.
  • Cisco Support Forums is in Read Only mode while the site is being migrated.

Using the LAT protocol through 4006 switch

Unanswered Question
Dec 7th, 2001
User Badges:

It seems to me this would not be an issue, since LAT is layer 2 the switch would just pass the traffic like any other. Set up a VLAN for your LAT nodes and your off. Anyone see any glaring issues I might be missing?


Thanks.

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
jwitherell Sun, 12/09/2001 - 18:13
User Badges:

If you have *really* old devices (if your using LAT that's most likely the case), make sure you watch autonegotiation issues. I usually have to fix the ports at speed/duplex to get them to run well. Other thing is using SET PORT HOST command to disable auto-trunking and auto-channeling and enabling portfast on ports with end stations attached. This reduces link-up forwarding delay to under 1 second.

Actions

This Discussion