looking for old CW2000 RME2.x patch

Unanswered Question
Mar 11th, 2002
User Badges:

We have an old copy of CW2000 Campus (RME+CSWI) for HP-UX 10.20.

We finally have a machine with enough disk and ram to actually run it to see if we want to keep it (it's been sitting on a shelf for a couple of years...)

The essentials OSG won't stay running. We found info in the release notes pointing us to a patch named dmgt-tune1.0-hpux-rme2.0.sh which is no longer on the CCO web site. Anyone out there have a copy they could email?

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
rmushtaq Mon, 03/11/2002 - 10:51
User Badges:
  • Blue, 1500 points or more

Haven't you just opened a TAC Case C471969 for the same issue?. Please work with the TAC Case owner for this problem.

mifitzgerald Mon, 03/11/2002 - 11:16
User Badges:

I tried to open a TAC case but was notified of an "entitlement" issue (Cisco's way of telling me I don't have support ) and they said someone would get back to me. I thought I'd post here in hopes of getting an answer sooner. I haven't been contacted by the TAC regarding who owns the case, so it's difficult to work with that unknown entity.

mifitzgerald Mon, 03/11/2002 - 13:43
User Badges:

Cisco TAC has emailed the patch I needed. Thanks to all who replied...


mifitzgerald Thu, 03/21/2002 - 08:47
User Badges:

The patch Cisco provided didn't help. Anybody out there running CW2000 campus (rme 2.x/cswi 2.x) under hp-ux 10.20? We're budget constrained to not update either cw2000 or hp-ux at this time and need to get rme 2.x to work. The essentials OSG process won't stay running beyond 5-10 seconds at start-up. If someone is running this combination of cw2000/hp-ux and could give us some ideas, we'd appreciate it. Cisco told us to go to rme 3.x but that requires hp-ux 11.0.

Actions

This Discussion