×

Warning message

  • Cisco Support Forums is in Read Only mode while the site is being migrated.
  • Cisco Support Forums is in Read Only mode while the site is being migrated.

3640 IMA to 7206VXR OC-3 connectivity

Unanswered Question
May 30th, 2002
User Badges:

We are in the process of converting our existing routing infrastructure from a Frame Relay, T-1, 3Com router based WAN to a full blown Cisco IMA WAN with a 7206VXR core router with 3640s in remote offices. The 3640s have 4-port IMA cards with 3 T-1s each. Our new core router is a 7206VXR with an OC-3 card that all of these links will be coming back thru to our data center on. I have done the IMA configuration on the 3640s as follows: created the IMA group, assigned the point-to-point subint an IP address, and assigned the 3 T-1 ports to the IMA group. My question is: is IMA this simple to configure? Also, are there any special considerations for configuring the 7206? We will also be deploying VoIP as well as H.323 video on these, so I understand QoS is critical. Thanks in advance for any answers.

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
dcwalker Mon, 06/24/2002 - 05:55
User Badges:

I have installed 2 connections like this and have had trouble with one.


The troublesome line is a 2 x E1 lines with a 3M pvp. The router at the other end is a 7206VXR with OC3. The line seems to perform poorly, the ping time is around 60 msecs. Another identical router, terminating on the same 7206, have a ping time of 5 msecs.


I have looked for errors in sho int, sho ima int and sho cont, but there are only a handful - probably from bringing the line up.


In troubleshooting I tried disabling the second line to see if there were problems syncing the ima. I lost contact with the router, the entire interface went down.


I tried the same thing on the other router and the interface kept functioning normally.


Any clues?

Actions

This Discussion