VPN Concentrator 3060 -- Upgrade issues from 3.1.2 to 3.52 load balanced

Unanswered Question
Aug 9th, 2002
User Badges:

Are there any known issues with 3.5.2 VPN 3000 concentrator code

with 3.1.2 clients ? We are using them in a load balanced configuration too.

Plan to upgrade one first and then other after first tests ok.


Any gotchas or advice would be great.


thanks in advance

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
awaheed Fri, 08/16/2002 - 12:37
User Badges:
  • Cisco Employee,

Hi,


Shouldn't be an issue.. feel free to do the upgrade.


Regards,

Aamir


-=-

Actions

This Discussion