×

Warning message

  • Cisco Support Forums is in Read Only mode while the site is being migrated.
  • Cisco Support Forums is in Read Only mode while the site is being migrated.

possible bus issues on a Cisco 7206VXR NPE300

Unanswered Question
Sep 19th, 2002
User Badges:

I have a 7206 on the network with a single FE on the I/O and a dual FE on slot 1which = the 600 BW points but there is also a GE module in slot 3 but shutdown which now brings the total to 1000 BW points. FE 0/0 is in use FE 1/0 is in use and I now want to use FE 1/1 but I'm dropping packets and it's not working correctly! I suspect that due to the BW point overload this may be the issue so I'm going to remove the unused GE module bringing this down to the 600 points. My question is there any command to monitor the change confirm that the Bus 1 should now be ok?

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
ckossmey Fri, 09/20/2002 - 07:36
User Badges:
  • Cisco Employee,


I'm assuming that you have other high-speed port adapters on bus 2, since you didn't mention the possibility of moving the PAs to bus 2. If that's possible, that would be the first move.


I don't know of any command that will show this, but your math above is correct.


The real problem here is that you're dropping packets. Just having high-speed port adapters in the chassis won't *necessarily* cause problems if you're not using them.


If you feel that you're seeing performance below expected, the best way to address this is through a TAC case.


Regards,


Clay

Actions

This Discussion