ciscoworks rme 3.1 compatibility

Unanswered Question
Nov 17th, 2002
User Badges:

Hi,

Can anybody suggest what is the latest version rme 3.1 support.I recently upgrded my routers with ios Version 12.2(11)T2, RELEASE SOFTWARE (fc1)

and ), Version 12.2(12a), RELEASE SOFTWARE (fc1)

.after upgrading i am not able to manage the routers.in rme configuration management i am not able to get the configs of the router and if i check the device attributes it shows telenet not supported.Can anybody suggest on the above?it's very urgent.

REgards,

Amit.

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
s.advani Wed, 11/20/2002 - 22:00
User Badges:

Hi mustaq,

The table you suggested gives the minimum ios version but not the higest ios version.Can u suggest on this

Regards,

Amit.

rmushtaq Thu, 11/21/2002 - 05:51
User Badges:
  • Blue, 1500 points or more

RME requires the min IOS version only. For example if for a device it says that 12.1 IOS is required, then it means 12.1 or later is ok.

Actions

This Discussion