gordon.hawkins Mon, 04/14/2003 - 21:01
User Badges:

OS 2.4 is currently only for select shipping MCS servers (new ones) that ship with 3.3 native. I don't think it is widely available yet, but Cisco intends to make it later in the year.

Actions

This Discussion